Mucho cuidado si tienes un sitio en WordPress, ISIS podría estar detrás de ti

por Leiva / 9 de abril del 2015 6:38 PM EDT
wordpress
[socialBuzz]

¿Qué podría tener en común el sucesor de Al-Qaeda, ISIS, con un usuario que gestione un sitio en WordPress? Bueno, ahora sí tiene que ver mucho ya que el temible grupo que trata de imponer un único gobierno en el medio oriente y ser representante del mayor grupo de terrorista podría estar detrás de cualquier vulnerabilidad en el famoso gestor de contenidos con el fin de usar tu sitio para transmitir sus mensajes.

Es muy sabido que WordPress es la plataforma más usada en la red cuando se trata de crear sitios, sobre todo por el uso de famosos plugins y themes que pueden llegar a corromper la seguridad del sitio y permitir que los atacantes se apoderen de este.

Por tal razón, el FBI ha lanzado un comunicado en el cual deja muy sabido a los usuarios de WordPress a tomar muchas medidas de seguridad, las cuales no son difíciles de seguir pero no todos lo hacen, para evitar que cualquier otro usuario tenga acceso al panel del sitio sobre todo ISIS el cual parece tener una misión especial de atacar sitios hechos en WordPress para publicar mensajes del grupo terrorista.

Según el comunicado del FBI, los simpatizantes de ISIS están atacando cualquier sitio sin importar la organización o si se tratase de un sitio personal.

Las vulnerabilidades más conocidas y recientes de WordPress han sido corregidas por los desarrolladores, sin embargo son los mismos usuarios que deben encargarse de actualizar sus plugins y la versión de WordPress la cual se debe hacer de manera inmediata ya que generalmente se trata de problemas de gran importancia.